Reply To: Availability Calender not showing up

@danielagnhammar
You need to enter the pattern for it in the general settings. Should have a default one through.

@xpac
It’s on my list, but not in the near future.

Regards