Reply To: Calendar problem possible bug

I’ve got the same problem on updating to the latest version. To resolve the problem you have to use PHP 5.3 (before i used 5.2). The two parameters are new in php version 5.3.

After updating your PHP Version the warning disappear.