Reply To: Calendar problem possible bug

Yes, It checks for 5.3 with the next version.
Execpt for a comment the PHP documentation doesn’t even say that the arguments need 5.3.