Reply To: Compatibility with WordPress 4.1?

I’m not aware of any issues with 4.1
Do you have any problems?
Regards