Reply To: compatibility

The 3.4.1 at wordpress.org
Regards