Reply To: Configuring SearchForm

1. Dont need to. Its working with the files from 2.0.5. Just in the “addon” i made for you is an old unfixed file between 2.0.4 and 2.0.5
2 + 2.01 Will do it tomorrow plus a small update to searchForm.