Reply To: Input data picker set to readonly

Add disabled=”disabled” to the forms field tag to make it read only.
Regards