Reply To: Reservation Process

In the shortcode of the form delete the multiple=”” part to disable that step.
Regards