Reply To: The plug-in can't work with the wordpress version 3.6-it

Please a link so I can see the problem.
Regards