Easywidget Shortcode Creator

Hallo lieber Support,

nachdem Update auf 5.0.7 kann ich keine Shortcodes mehr in meine WordPress Sites einbinden. Ich kriege immer folgende Fehlermeldung:
——————————————————————————————————————
Die Shortcodes funktionieren nicht wenn sich mehrere des selben Typs auf einer Seite befinden. This can happen with posts in category-views or on the homepage.
Um dies zu verhindern, setzen Sie den den Shortcode erst nach dem [more] Tag.
——————————————————————————————————————-

Darüber hinaus wird das Formular auch überhaupt gar nicht mehr angezeigt???
–>>
http://www.parkexperts24.de/buchen/

Wordpress Version: WordPress 4.9.8

Bitte um Rückmeldung, meine Kunden können nicht mehr Buchen :/

Bitte versuch mal die aktuelle Beta zu installiere, da ist alles auf einem Stand.

easyReservations Beta

Dann deaktiviere andere Plugin und wechsel zum Standard Theme um zu sehen ob irgendwas davon das Problem ist.

Wenn beides nicht Hilft schick mir Zugang zu support@easyreservations.org
Grüße

Habe dir die Daten via Email zukommen lassen..

bitte schau es dir an..

You must be logged in to reply in this thread.

Not Resolved
3 posts