Still warning in core.php after update to 3.2.4

Hi.
Thanks for updating the plugin so quickly. Nonetheless, I still see the following message:
Warning: Invalid argument supplied for foreach() in …/wp-content/plugins/easyreservations/lib/core/core.php on line 634

on top of the settings page
Thanks

Please use your premium account for posting in the right place.
There seems to be something wrong in your update notifier cache.
Check for updates to renew it.

You must be logged in to reply in this thread.

Not Resolved
2 posts